<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
      <base href="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="heili, uutiset, Karjala, Pohjois-Karjala, blogit, viihde, tapahtumakalenteri, tapahtumat, menokalenteri, menot, kolumnit, www.karjalanheili.fi, Paikallislehti, elokuvat, levyt, kirjat" />
  <meta name="rights" content="Karelia Viestintä Oy" />
  <meta name="title" content="Kaupunki ja PKO järjestävät päiväleiritoimintaa" />
  <meta name="author" content="Toimitus" />
  <meta property="og:url" content="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" />
  <meta property="og:title" content="Kaupunki ja PKO järjestävät päiväleiritoimintaa - heili.fi" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="Joensuun kaupunki ja Pohjois-Karjalan Osuuskauppa järjestävät ensimmäistä kertaa kesähoitoa työntekijöidensä alakouluikäisille lapsille. " />
  <meta name="description" content="Joensuun kaupunki ja Pohjois-Karjalan Osuuskauppa järjestävät ensimmäistä kertaa kesähoitoa työntekijöidensä alakouluikäisille lapsille. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Kaupunki ja PKO järjestävät päiväleiritoimintaa - heili.fi</title>
  <link href="/images/heili-favicon-m.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/k2/assets/css/magnific-popup.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/media/k2/assets/css/k2.fonts.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css?v2.7.0" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/plugins/content/sociallikes/css/cwsl-horizontal.css" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/components/sociallinks/themes-icon/cws-square-fadein/cwsl_style.css" type="text/css" />
  <link rel="stylesheet" href="/media/coalawebsocial/plugins/content/socialshare/css/cwss-default.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/legacy.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/presets/preset4.css" type="text/css" class="preset" />
  <link rel="stylesheet" href="/templates/shaper_helix3/css/custom.css" type="text/css" />
  <style type="text/css">
h1{font-family:Cabin Condensed, sans-serif; font-size:30px; font-weight:700; }h2{font-family:Open Sans, sans-serif; font-size:22px; font-weight:600; }h3{font-family:Cabin Condensed, sans-serif; font-size:30px; font-weight:700; }p.srfrPreText{font-family:Cabin Condensed, sans-serif; font-size:22px; font-weight:700; }div#sp-footer-info1 {
    padding-left: 55px;
}
div.k2Pagination ul li.active a {
    background: #eb4947;
}
.sp-module .sp-module-title {
    color: #eb4947;
}
.home_k2_content li h3 a:hover, .uutiset_block li a:hover{
color:#eb1e00!important;
}
.home_k2_content li .moduleItemReadMore, .home_k2_content li .k2ReadMore {
    display: none;
}
#sp-footer a:hover {
    color: #eb1e00;
}
#sp-footer p, .footer-info p {
    line-height: 1.8em;
}
div#fd .eb-mod {
    margin-top: -10px;
}
div#fd.eb .eb-brand {
margin: 20px 0 10px;
}
div#fd {
    padding: 10px 0 10px 10px!important;
}
div#fd .eb-mod-thumb {
display: none;
}
div#fd.eb .eb-mod-media-title{
font-weight: normal;
font-size: 14px;
}
div#fd.eb .mod-cell a {
    font-weight: inherit;
}
#mod-search-searchword {
    width: 100%;
}
div.k2UserBlock ul.k2UserBlockActions li {
	top: 15px;
}
.k2UserBlock .ubLogout {
	margin: 10px -10px;
}#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-footer{ background-color:#1f1f1f;color:#666666; }#sp-footer a{color:#ffffff;}#sp-section-13{ background-color:#1f1f1f;color:#666666; }#sp-copyright{ background-color:#000000;color:#ffffff;margin:auto; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.0" type="text/javascript"></script>
  <script src="/media/k2/assets/js/k2.frontend.js?v2.7.0&amp;sitepath=/" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
  <script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
  <script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <link href="/component/obrss/karjalan-heili-kaikki-au" rel="alternate" type="application/rss+xml" title="Karjalan Heili-kaikki uutiset au" />

   
    <script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter" type="text/css" />
<script type="text/javascript" src="http://eas3.emediate.se/EAS_tag.1.0.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35767317-9', 'auto');
  ga('send', 'pageview');
</script>
<meta property="og:image"
content="http://www.heili.fi/images/heili-fb-300-m.gif" />

 
</head>
<body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-boxed">
<!-- CoalaWeb Facebook JS -->
<div id="fb-root"></div>
        <script>      
            window.fbAsyncInit = function() {
            FB.init({
              appId      : "731807020296344",
              xfbml      : true,
              status     : true,
              cookie     : true,
              version    : "v2.3"
            });
            
          };
          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/fi_FI/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, "script", "facebook-jssdk"));
        </script>
    <div class="body-innerwrapper">
        <section id="sp-top-banner" class="paraati"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column paraati"><div class="sp-module "><div class="sp-module-content"><div><!-- "Paraati 980x400" (section "V:Karjalan Heili") -->
<script src="http://eas3.emediate.se/eas?cu=14746;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"></script>
</div></div></div></div></div></div></div></section><section id="sp-section-2" class="mobiili-paraati"><div class="container"><div class="row"><div id="sp-mobiili-paraati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><div><!-- "Mobiili Paraati Vasen 468 x 400px" (section "V:Karjalan Heili") -->
<script src="http://eas3.emediate.se/eas?cu=15502;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"></script>
</div></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li><i class="fa fa-phone">  010 230 8500 | Torikatu 23 E, 80100 Joensuu |  </i></li>
<li><i class="fa fa-email"><a href="mailto:toimitus@heili.fi">toimitus@heili.fi</a> | <a href="mailto:ilmoitukset@heili.fi">ilmoitukset@heili.fi</a> </i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module sp-module somelinkit"><div class="sp-module-content"><div class="sp-module somelinkit"><div><a title="Heili Facebook" href="https://www.facebook.com/karjalanH" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a> <a title="Heili Instagram" href="http://instagram.com/heili.fi/" target="_blank"><img src="/images/Instagram-30.png" alt="" /></a> <a title="Heili YouTube" href="https://www.youtube.com/channel/UCQKLWBkc9bLXPPUuHXtLKBg" target="_blank"><img src="/images/YouTube-30.png" alt="" /></a></div></div></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><a class="logo" href="/"><h1><img class="sp-default-logo" src="/images/khlogo.gif" alt="heili.fi"></h1></a></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/uutiset" >Uutiset</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item active"><a  href="/uutiset" >Uutiset</a></li><li class="sp-menu-item"><a  href="/uutiset/kolumnit" >Kolumnit</a></li><li class="sp-menu-item"><a  href="/uutiset/haastattelut" >Artistihaastattelut</a></li><li class="sp-menu-item"><a  href="/uutiset/heilie" >Viikon heilie</a></li><li class="sp-menu-item"><a  href="/uutiset/mielipidekirjoitukset" >Mielipidekirjoitukset</a></li><li class="sp-menu-item"><a  href="/uutiset/tapahtumatiedot" >Tapahtumatiedot</a></li><li class="sp-menu-item"><a  href="/uutiset/fingerpori" >Fingerpori</a></li><li class="sp-menu-item"><a  href="/uutiset/salaperainenprofiili" >Salaperäinen profiili</a></li><li class="sp-menu-item"><a  href="/uutiset/talotjakartanot" >Talot ja kartanot</a></li><li class="sp-menu-item"><a  href="/kuntavaalit" >Kuntavaalit 2017</a></li><li class="sp-menu-item sp-has-child"><a  href="/vaalikone" >Vaalikone</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/vaalikone/joensuu-vaalikone" >Joensuun vaalikone</a></li><li class="sp-menu-item"><a  href="/vaalikone/kontiolahti-vaalikone" >Kontiolahden vaalikone </a></li><li class="sp-menu-item"><a  href="/vaalikone/liperi-vaalikone" >Liperin vaalikone</a></li></ul></div></div></li></ul></div></div></li><li class="sp-menu-item"><a  href="/blogit" >Blogit</a></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakelupalaute" >Jakelupalaute</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa Heili</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="http://ilmoitukset.heili.fi/ilmoitukset/rivit" title="Rivi-ilmoitukset" >Rivi-ilmoitukset</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/mediatiedot" >Mediatiedot</a></li><li class="sp-menu-item"><a  href="https://www.lukusali.fi/publications/1d34d586-18de-11e6-9547-00155d64030a" target="_blank" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Kaupunki ja PKO järjestävät päiväleiritoimintaa</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-mobiilipaikka-boksi-300x250"><div class="container"><div class="row"><div id="sp-boksi-mobiili" class="col-sm-12 col-md-12 hidden-md hidden-lg hidden-sm hidden-xs"><div class="sp-column "><div class="sp-module right_banner_300_mobile"><div class="sp-module-content"><div class="right_banner_300_mobile"><div><!-- "Boksi 1 300x250" (section "V:Karjalan Heili") -->
<script src="http://eas3.emediate.se/eas?cu=14745;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"></script>
</div></div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2017-04-12T12:01:00+03:00">12.4.2017 12:01</time>
  	                 	   	                 	   &nbsp;&nbsp;|&nbsp;
  	                 	   Päivitetty&nbsp;<time datetime="2017-04-12T12:01:00+03:00">12.4.2017 12:01</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     	                   	                 </div>
	                                  
                                      <h1>Kaupunki ja PKO järjestävät päiväleiritoimintaa</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemIntroText"> Joensuun kaupunki ja Pohjois-Karjalan Osuuskauppa järjestävät ensimmäistä kertaa kesähoitoa työntekijöidensä alakouluikäisille lapsille. </div>
                                                                                <div class="itemFullText"> <p>Kaupunki ja PKO ovat mukana Väestöliiton perheystävällinen työpaikka -ohjelmassa, jossa pyritään ottamaan huomioon erilaiset perheet sekä elämäntilanteet osana työpaikan käytäntöjä.</p><p>– Vastaavaa ei tiettävästi ole järjestetty muiden kuntien organisaatioissa. Toivommekin, että saisimme mukaan lisää yrityksiä ja toimijoita, jotta tämä laajenisi muuallekin, hankepäällikkö Lassi Köppä Väestöliitosta sanoo. </p><p>Kesähoitoa pidetään Noljakan koululla ja Sinkkolan kotieläinpihalla ohjatun päiväleiritoiminnan muodossa kesäkuun ajan. </p><p>Työntekijät koostuvat varhaiskasvatuksen ammattilaisista ja Pohjois-Karjalan koulutuskuntayhtymän opiskelijoista. </p><p>– Leirit ovat kaikenlaisten lapsiperheiden saatavilla. Useimpien vanhempien vuosilomat eivät vastaa toivottua, joten tavoitteena on saada perheille pidemmät yhteiset loma-ajat. Pyrimme huomioimaan myös henkilöstön tarpeet, kuten joustavammat työajat. Hanke mahdollistaa rekrytoinnissa menestymisen ja antaa paremman kuvan työnantajasta, kaupungin henkilöstöjohtaja Sari Lempiäinen kertoo.</p><p>PKO ja Joensuu lähetti työntekijöilleen tiedotteet hankkeesta, mikä innosti osallistumaan ja toiminta oli nopeasti kysyttyä. </p><p>– Lähdimme mukaan hankkeeseen kaupungin aloitteesta saman tien, PKO:n henkilöstöjohtaja Mika-Jussi Mononen toteaa tyytyväisenä.</p><p>– Mukaan mahtuu vielä perheitä, kaikki halukkaat ovat päässeet tähän mennessä. Tässä vaiheessa ei ole mitään syytä olettaa, etteikö ensi vuonnakin tällaista järjestettäisi, Lempiäinen tuumaa.</p><p></p> </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                        <div class="cwsl-content"><ul class="cwsl-content-items">
<li class="cwsl-content-likeshare"><div id="fb-root"></div><div class="fb-like" data-href="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" data-action="like" data-share="true" data-layout="button_count" data-show-faces="false" ></div></li>
 <li class="cwsl-content-t"><a href="//twitter.com/share" class="twitter-share-button" data-text="Kaupunki ja PKO järjestävät päiväleiritoimintaa" data-url="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" data-counturl="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" data-lang="fi_FI" data-count="horizontal"></a></li>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fi_FI</script><li class="cwsl-content-sli"><script type="IN/Share" data-url="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" data-counter="right"></script></li>
</ul><div style='clear:both'></div></div>
<div class="cw-plg-share">
 <ul class="cw-social-mod-icons-cws-square-fadein">
<li>
<a class="facebook32" href="https://www.facebook.com/dialog/share?app_id=731807020296344&amp;display=popup&amp;href=http%3A%2F%2Fwww.heili.fi%2Fuutiset%2Fitem%2F3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa&amp;redirect_uri=http://www.heili.fi/media/coalaweb/modules/generic/html/popup-close.html" title="Share via Facebook"  target="_blank">Share via Facebook</a>
</li>
<li>
<a class="twitter32" href="https://twitter.com/intent/tweet?text=Kaupunki%20ja%20PKO%20j%C3%A4rjest%C3%A4v%C3%A4t%20p%C3%A4iv%C3%A4leiritoimintaa&amp;url=http%3A%2F%2Fwww.heili.fi%2Fuutiset%2Fitem%2F3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" title="Share via Twitter"  target="_blank">Share via Twitter</a>
</li>
<li>
<a class="linkedin32" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.heili.fi%2Fuutiset%2Fitem%2F3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa&amp;title=Kaupunki%20ja%20PKO%20j%C3%A4rjest%C3%A4v%C3%A4t%20p%C3%A4iv%C3%A4leiritoimintaa" title="Share via LinkedIn"  target="_blank">Share via LinkedIn</a>
</li>
<li>
<a class="gmail32" href="mailto:?subject=Kaupunki%20ja%20PKO%20j%C3%A4rjest%C3%A4v%C3%A4t%20p%C3%A4iv%C3%A4leiritoimintaa&amp;body=http%3A%2F%2Fwww.heili.fi%2Fuutiset%2Fitem%2F3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" title="Recommend this page" >Recommend this page</a>
</li>
</ul></div>
<div class="fb-comments" data-href="http://www.heili.fi/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa" data-width="100%" data-order-by="social" data-numposts="10" data-mobile="false" data-colorscheme="light"> </div>                                         <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.heili.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.heili.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.heili.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.7.0) | Learn more about K2 at http://getk2.org -->

</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div><!-- "Boksi 1 300x250" (section "V:Karjalan Heili") -->
<script src="http://eas3.emediate.se/eas?cu=14745;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"></script>
</div></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/3701-uusi-paikka-jannittaa">Uusi paikka jännittää</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">12.4.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/3697-kesa-paattyy-joen-yohon">Kesä päättyy Joen Yöhön</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">12.4.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/3695-kaupunki-ja-pko-jarjestavat-paivaleiritoimintaa">Kaupunki ja PKO järjestävät päiväleiritoimintaa</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">12.4.2017</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div><!-- "Boksi 2 300x250" (section "V:Karjalan Heili") -->
<script src="http://eas3.emediate.se/eas?cu=14747;cre=mu;js=y;pageviewid=;target=_blank" type="text/javascript"></script>
</div></div></div></div><div class="sp-module "><h3 class="sp-module-title">Hae Heilistä</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://media.ksml.fi/sunnuntaisuomalainen/index.shtml">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Karjalan Heili</strong></h5>
<p>Käyntiosoite: Torikatu 23 E, 80100 Joensuu<br />Puhelin: 010 230 8500<br /><a href="http://www.heili.fi/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Toimitus</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@heili.fi">ilmoitukset@heili.fi</a><br />Toimitus: <a href="mailto:toimitus@heili.fi">toimitus@heili.fi</a><br />Toimitus avoinna: ma-to 9.00-16.00, pe 9.00-15.00<br />Heinäkuussa suljemme perjantaisin klo 14.00.</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-13" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003706334183<br />Enfo Oyj:n välittäjätunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Karelia Viestintä Oy, Ostoreskontra, PL99, 80140 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright"> © 2016 Karelia Viestintä Oy</span></div></div></div></div></section>
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
            <div class="offcanvas-inner">
                                    <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" >Etusivu</a></li><li class="item-117 current active deeper parent"><a href="/uutiset" >Uutiset</a><ul class="nav-child unstyled small"><li class="item-180 current active"><a href="/uutiset" >Uutiset</a></li><li class="item-144"><a href="/uutiset/kolumnit" >Kolumnit</a></li><li class="item-147"><a href="/uutiset/haastattelut" >Artistihaastattelut</a></li><li class="item-146"><a href="/uutiset/heilie" >Viikon heilie</a></li><li class="item-172"><a href="/uutiset/mielipidekirjoitukset" >Mielipidekirjoitukset</a></li><li class="item-181"><a href="/uutiset/tapahtumatiedot" >Tapahtumatiedot</a></li><li class="item-201"><a href="/uutiset/fingerpori" >Fingerpori</a></li><li class="item-202"><a href="/uutiset/salaperainenprofiili" >Salaperäinen profiili</a></li><li class="item-203"><a href="/uutiset/talotjakartanot" >Talot ja kartanot</a></li><li class="item-208"><a href="/kuntavaalit" >Kuntavaalit 2017</a></li><li class="item-204 deeper parent"><a href="/vaalikone" >Vaalikone</a><ul class="nav-child unstyled small"><li class="item-205"><a href="/vaalikone/joensuu-vaalikone" >Joensuun vaalikone</a></li><li class="item-206"><a href="/vaalikone/kontiolahti-vaalikone" >Kontiolahden vaalikone </a></li><li class="item-207"><a href="/vaalikone/liperi-vaalikone" >Liperin vaalikone</a></li></ul></li></ul></li><li class="item-118"><a href="/blogit" >Blogit</a></li><li class="item-121 deeper parent"><a href="/asiakaspalvelu" >Ota yhteyttä</a><ul class="nav-child unstyled small"><li class="item-173"><a href="/asiakaspalvelu/jakelupalaute" >Jakelupalaute</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" >Tilaa Heili</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="item-175"><a href="http://ilmoitukset.heili.fi/ilmoitukset/rivit" title="Rivi-ilmoitukset" >Rivi-ilmoitukset</a></li></ul></li><li class="item-120"><a href="/mediatiedot" >Mediatiedot</a></li><li class="item-119"><a href="https://www.lukusali.fi/publications/1d34d586-18de-11e6-9547-00155d64030a" target="_blank" >Näköislehti</a></li></ul>
</div></div><div class="sp-module  element.style {
    margin-bottom: 30px;
}"><h3 class="sp-module-title">Hae Heilistä</h3><div class="sp-module-content"><div class="search element.style {
    margin-bottom: 30px;
}">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div>
                            </div>
        </div>
    </div>
    <script type="text/javascript" src="/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"pkarjala",
"cp":"heili",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://pkarjala.spring-tns.net/j0=,,,;+,,cp=heili;;;;" alt=""></noscript> 
    
</body>
</html>